белый экран аквариума

katya
Сообщения: 449
Зарегистрирован: Сб 22. янв 2011, 16:56

белый экран аквариума

Сообщение katya » Пт 16. ноя 2012, 16:35

ID 90001207
internet explorer, adds block is switched off. http://s1.freeaquazoo.ru/ has been added to trusted sites.
второй день вместо аквариума с рыбами белый экран. при этом окружающая рамка на месте - то есть видно все, что сверху уквариума и с боков. но выйти из аквариума невозможно, т.к. кнопки "в деревню" нет.

вот, что это было? ничего не делала - сегодня заработало к вечеру, а утром не могла зайти в игру. это не настройки никакие, потому что я их не меняла.

Zantedeschia
Administrator
Сообщения: 4607
Зарегистрирован: Пн 1. авг 2011, 12:29

Re: белый экран аквариума

Сообщение Zantedeschia » Пн 19. ноя 2012, 07:37

Здравствуйте katya,

я проверила ваш аккаунт на IE и ваш аквариум без проблем загрузился. Как я понимаю у вас проблема уже тоже разрешилась. Вы, видимо, изменили настройки браузера -> adds block is switched off. http://s1.freeaquazoo.ru/ has been added to trusted sites. И добавили страницу FAZ в список допускаемых страниц, или же удалили из списка заблокированных.
С уважением, Zantedeschia

К саппорту - техподдержке

katya
Сообщения: 449
Зарегистрирован: Сб 22. янв 2011, 16:56

Re: белый экран аквариума

Сообщение katya » Вт 20. ноя 2012, 19:21

здравствуйте! как раз я ничего не меняла в настройках. adds blockне был включен и сайт аквариума былв списке разрешенных. я поэтому и удивляюсь, что ничего не меняла,а частично белый экран 2 дня был, а после само собой прошло.

Zantedeschia
Administrator
Сообщения: 4607
Зарегистрирован: Пн 1. авг 2011, 12:29

Re: белый экран аквариума

Сообщение Zantedeschia » Ср 21. ноя 2012, 08:05

Также вероятно, что у вас была проблема с флеш-плеером...
С уважением, Zantedeschia

К саппорту - техподдержке


Вернуться в «Сервер 1»